Ultimate WP GDPR 1.7.4 - плагин безопасности для CMS WordPress, который обеспечивает совместимость вашего сайта с требованиями законодательства "О защите данных" во всех 28 странах ЕС, строгими правилами контроля и обработки личной идентифицируемой информации (PII).

С 25 мая 2018 года каждый веб-сайт, собирающий данные от граждан ЕС, должен соответствовать таким требованиям.


Написать отзыв
Чтобы написать отзыв, нужно Войти или Зарегистрироваться

150 р.

Продаж
0
Отзывов
0
SCtrade
Рейтинг
0
Позитивных отзывов
0%
SCtrade
Информация
Создан
09.08.2020
Версия PHP
PHP 7.2-7.3
Системные требования
PHP 5.4-5.6
PHP 7.0-7.1
Версия CMS
WordPress v.4.9.x
WordPress v.5.0.x
WordPress v.5.2.x
WordPress v.5.2.x
WordPress v.5.3.x
WordPress v.5.4.x
Версия OS
Windows 10
Windows 7
Год издания
2020
Тематика
Безопасность